Hello all, Currently i am facing the errors as mentioned in the attachment for the installation of RDS 5202 after the tds installation. Can anybody help me on this issue. The log file says that "Failed to start database manager for database instance:" The installation is on Windows 2003 R2 server. Please let me know if you need further details.
doors@36677 - Tue Jun 30 04:30:01 EDT 2015 |